Package amb.plt contributed by murphy [docs]
To load: (require (planet murphy/amb:1:1/amb))
Old style:(require (planet "amb.ss" ("murphy" "amb.plt" 1 1)))
Package description:
An enhanced version of the classic backtracking ambiguous operator.
Downloads this week: 0
Total downloads: 352
Tickets:0
Open tickets:0
Primary files:
[no interface available]
 Current version
PLaneT versionExternal versionSourceDLsDocsReq. PLTDate added
(1 1)1.1
348
[none]2008-11-10
To load: (require (planet murphy/amb:1:1/amb))
Available in repositories: 4.x
1.1
Made amb-fail public
1.0
Initial release
No Tickets Currently open for this Package [New Ticket]

 Old versions
PLaneT versionExternal versionSourceDLsDocsReq. PLTDate added
(1 0)1.0
4
[none]2008-10-30
To load: (require (planet "amb.ss" ("murphy" "amb.plt" 1 (= 0))))
Available in repositories: 4.x
1.0
Initial release