This package is not available in the 3xx repository. Showing package versions available for all repositories instead.
Package anaphora.plt contributed by wcy [docs]
To load: (require (planet wcy/anaphora:1:0))
Old style:(require (planet "main.rkt" ("wcy" "anaphora.plt" 1 0)))
Min Racket version: 5.1.1
Package description:
anaphoric macros: aif awhen aprogn aand etc.
Downloads this week: 1
Total downloads: 27
Tickets:0
Open tickets:0
Primary files:
[no interface available]
 Packages in other repositories

These packages are not available in the 3xx repository, but they are available for other versions of Racket.

PLaneT versionExternal versionSourceDLsDocsReq. PLTDate added
(1 0)1.0
27
5.1.12011-09-05
To load: (require (planet "main.rkt" ("wcy" "anaphora.plt" 1 (= 0))))
Available in repositories: 4.x

Alpha release