Package postnet.plt contributed by neil [docs]
To load: (require (planet neil/postnet:1:0/postnet))
Old style:(require (planet "" ("neil" "postnet.plt" 1 0)))
Package description:
postnet: USPS POSTNET Barcode Encoding in Scheme
Downloads this week: 0
Total downloads: 16
Open tickets:0
Primary files:
[no interface available]
 Current version
PLaneT versionExternal versionSourceDLsDocsReq. PLTDate added
(1 0)0.3
To load: (require (planet neil/postnet:1:0/postnet))
Available in repositories: 4.x
[no release notes]
No Tickets Currently open for this Package [New Ticket]