Package sqld-psql.plt contributed by oesterholt [docs]
To load: (require (planet oesterholt/sqld-psql:1:0/<<file>>))
Old style:(require (planet "[file]" ("oesterholt" "sqld-psql.plt" 1 0)))
Package description:
sqld-psql - A driver for use with SQLID for PostgreSQL based on Schematics spgsql.plt
Downloads this week: 0
Total downloads: 110
Open tickets:0
Primary files:
 Current version
PLaneT versionExternal versionSourceDLsDocsReq. PLTDate added
(1 0)1.0
To load: (require (planet oesterholt/sqld-psql:1:0/<<file>>))
Available in repositories: 4.x, 3xx
[no release notes]
No Tickets Currently open for this Package [New Ticket]