Package valet.plt contributed by spdegabrielle [docs]
To load: (require (planet spdegabrielle/valet:1:0/valet))
Old style:(require (planet "" ("spdegabrielle" "valet.plt" 1 0)))
Min Racket version: 4.0
Package description:
Valet packs your planet packages for you.
Downloads this week: 0
Total downloads: 2
Open tickets:0
Primary files:
[no interface available]
 Current version
PLaneT versionExternal versionSourceDLsDocsReq. PLTDate added
(1 0)0.0.1
To load: (require (planet spdegabrielle/valet:1:0/valet))
Available in repositories: 4.x
package placed in users home directory
No Tickets Currently open for this Package [New Ticket]