This package is not available in the 3xx repository. Showing package versions available for all repositories instead.
Package unify.plt contributed by bzlib 
To load: (require (planet bzlib/unify:1:0))
Old style:(require (planet "" ("bzlib" "unify.plt" 1 0)))
Min Racket version: 4.0
Package description:

bzlib/unify eliminates the syntactical difference between requiring a COLLECTS module and requiring a PLANET module. This is meant to be used for proposal discussion that hope to eventually remove the gaps in the core implementation.

Downloads this week: 0
Total downloads: 10
Open tickets:0
Primary files:
[no interface available]
 Packages in other repositories

These packages are not available in the 3xx repository, but they are available for other versions of Racket.

PLaneT versionExternal versionSourceDLsDocsReq. PLTDate added
(1 0)0.1
To load: (require (planet "" ("bzlib" "unify.plt" 1 (= 0))))
Available in repositories: 4.x

0.1 (1 0) - first release